Re: Is GTK required for 22.0? No. [was: XEmacs 22.0 Release Target]

Show replies by date

7604
days inactive
7612
days old

xemacs-beta@xemacs.org

Manage subscription

7 comments
7 participants

Add to favorites Remove from favorites

tags (0)

participants (7)
  • Darryl Okahata
  • Martin Buchholz
  • Michael Sperber
  • Simon Josefsson
  • Stefan Monnier
  • Stephen J. Turnbull
  • William M. Perry